<!DOCTYPE HTML>
<html lang="de">
<head>
	<meta http-equiv="content-type" content="text/html; charset=UTF-8">
<title>News: &quot;Deutsche Cosplaymeisterschaft 2020&quot; - Animexx.de</title><meta name="robots" content="index,follow">
	<meta name="description" content="wieder auf dem CosDay²Nachdem letztes Jahr unsere Freunde der Wie.MAI.KAI den Vorentscheid der Deutschen Cosplaymeisterschaft übernommen haben, findet der Vorentscheid dieses Jahr auf dem CosDay² 2020 statt.

Dieses Jahr findet die Deutsche Cosplaymeisterschaft als Einzelmeisterschaft statt. Anmelde...">
	<meta name="keywords" content="Anime, Manga, Naruto, news, Fanarts, Fanfic, Fanfiction, Doujinshi, Cosplay">
	<link rel="apple-touch-icon" sizes="57x57" href="/apple-touch-icon-57x57.png">
	<link rel="apple-touch-icon" sizes="114x114" href="/apple-touch-icon-114x114.png">
	<link rel="apple-touch-icon" sizes="72x72" href="/apple-touch-icon-72x72.png">
	<link rel="apple-touch-icon" sizes="144x144" href="/apple-touch-icon-144x144.png">
	<link rel="apple-touch-icon" sizes="60x60" href="/apple-touch-icon-60x60.png">
	<link rel="apple-touch-icon" sizes="120x120" href="/apple-touch-icon-120x120.png">
	<link rel="apple-touch-icon" sizes="76x76" href="/apple-touch-icon-76x76.png">
	<link rel="apple-touch-icon" sizes="152x152" href="/apple-touch-icon-152x152.png">
	<link rel="icon" type="image/png" href="/favicon-196x196.png" sizes="196x196">
	<link rel="icon" type="image/png" href="/favicon-160x160.png" sizes="160x160">
	<link rel="icon" type="image/png" href="/favicon-96x96.png" sizes="96x96">
	<link rel="icon" type="image/png" href="/favicon-16x16.png" sizes="16x16">
	<link rel="icon" type="image/png" href="/favicon-32x32.png" sizes="32x32">
	<meta name="msapplication-TileColor" content="#5858ff">
	<meta name="msapplication-TileImage" content="/mstile-144x144.png">
	<link rel="search" type="application/opensearchdescription+xml"
	      href="//www.animexx.de/mitglieder/opensearch-spec.xml" title="Animexx-Mitglieder">
	        <meta name="viewport" content="width=device-width, initial-scale=1.0">
  <link rel="shortcut icon" href="/favicon.ico" type="image/x-icon">
  <link rel="stylesheet" type="text/css" href="/css/main/sky.css">
<link rel="canonical" href="http://www.animexx.de/news/15822864180166/thread_5476479/0/"><link rel='stylesheet' type='text/css' href='/css/news.css'>
<link rel='stylesheet' type='text/css' href='/css/forum5.css'>
	<link rel="stylesheet" type="text/css" href="https://www.animexx.de/js/styles-print.css" media="print">
<script type="text/javascript" src="//storage.googleapis.com/adtags/animexx.de/animexx.de_PreCall.js"></script><script src='https://www.googletagservices.com/tag/js/gpt.js'></script><script type="text/javascript" src="//storage.googleapis.com/adtags/animexx.de/animexx.de_AdCall.js"></script><script src='/js/jquery/jquery-2.1.4.min.js'></script>
<script src='/js/main/base.js'></script>
<script src='/js/main/_history.js'></script>
<script src='/js/main/ext.js'></script>
<script type="text/javascript" charset='UTF-8'  src="/js/weblog.js"></script>
<script type="text/javascript" charset='UTF-8'  src="/js/forum5.js"></script>
<link href="/v2/build/css/style.css?v=2"  rel="stylesheet"/><link href="/css/style.css?v=201812"  rel="stylesheet"/>
        <script type='text/javascript'>
          window.cookieconsent_options = {
          message: 'Es kommt sicher überraschend, aber auch Animexx benutzt Cookies. ',
          dismiss: 'Na gut, einverstanden!',
          learnMore: 'Neue Cookie- und Datenschutz-Informationen',
          link: 'https://www.animexx.de/datenschutz.php',
          theme: 'cookie-light-floating'
         };
        </script>
        <script type='text/javascript' src='/js/cookie-hinweis.js'></script>
        <link rel="stylesheet" href="/styles/legacy.css?v=0.2"></head><body class="sb_none sb_pos_normal leaderboard sky logged_out responsive no-iphone"  lang="de"  data-user_full_ajax="0"><div id="animexx_config" data-sonderaccounts="0" data-infinite-scroll="1" data-mentions="0" data-roter-balken="0"></div><a href="#animexx_bodycontent" style="position: absolute; top: 0; left: 0; width: 0; height. 0; overflow: hidden;">Zum Inhalt der Seite</a><div id="root">
		<div id="pageholder"><div id="ad-fullbanner2-outer"><div id="ad-fullbanner2" class="ad-wrapper" style="text-align: center;"><!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[1]]) -->
<div id='div-gpt-ad-364310162361713456-1'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-364310162361713456-1'); });
	</script>
</div>
<!-- End AdSlot 1 --></div></div><div id="ad-skyscraper1-outer"><div id="ad-skyscraper1" class="ad-wrapper"><!-- Adslot's refresh function: googletag.pubads().refresh([gptadslots[2]]) -->
<div id='div-gpt-ad-364310162361713456-2'>
	<script type='text/javascript'>
		googletag.cmd.push(function() { googletag.display('div-gpt-ad-364310162361713456-2'); });
	</script>
</div><!-- End AdSlot 2 --></div></div><div id="animexxMenuDef" style="display:none;"></div>
		<div id="bodyid">
		<header>
			<div id="menu_logo_holder">
				<nav id="xxmenu_holder"><ul class="v2 cf">
			<li>
			<a href="#">News</a>
							<ul>
											<li><a href="/news/">Animexx News</a></li>
											<li><a href="/weblog/animexx/">Animexx Blog</a></li>
											<li><a href="http://www.animepro.de" target="_blank">animePRO</a></li>
									</ul>
					</li>
			<li>
			<a href="#">Events</a>
							<ul>
											<li><a href="/events/">Events</a></li>
											<li><a href="/fotos/">Event Fotos</a></li>
											<li><a href="/content.php?id=43">Animexx-Events</a></li>
									</ul>
					</li>
			<li>
			<a href="#">Cosplay</a>
							<ul>
											<li><a href="/cosplay">Cosplay</a></li>
											<li><a href="/jfashion">J-Fashion</a></li>
									</ul>
					</li>
			<li>
			<a href="#">Fanwork</a>
							<ul>
											<li><a href="/basteleien/">Basteleien</a></li>
											<li><a href="/fanart/">Fanart</a></li>
											<li><a href="/doujinshi/">Doujinshi</a></li>
											<li><a href="/fanfiction/">Fanfiction</a></li>
											<li><a href="/fanfiction/audiobooks/">Audio</a></li>
											<li><a href="/fotos/">Fotos</a></li>
											<li><a href="/videos/">Videos</a></li>
											<li><a href="/wettbewerbe/">Wettbewerbe</a></li>
									</ul>
					</li>
			<li>
			<a href="#">Datenbank</a>
							<ul>
											<li><a href="/tv/">TV-Kalender</a></li>
											<li><a href="/aidb/video-deutschland.phtml">Anime-DB</a></li>
											<li><a href="/aidb/manga-deutschland.phtml">Manga-DB</a></li>
											<li><a href="/themen/">Themen/Serien</a></li>
											<li><a href="/aidb/games.php">Games</a></li>
											<li><a href="/wiki/index.php/J-Music">J-Music</a></li>
											<li><a href="/aidb/artbooks.php">Books</a></li>
											<li><a href="/aidb/asia-filme.php">Filme</a></li>
											<li><a href="/aidb/soundtracks.php">CD-DB</a></li>
											<li><a href="/topsites/">Topsites</a></li>
									</ul>
					</li>
			<li>
			<a href="#">Community</a>
							<ul>
											<li><a href="/zirkel/">Zirkel</a></li>
											<li><a href="/mitglieder/">Mitgliedersuche</a></li>
											<li><a href="/forum/">Forum</a></li>
											<li><a href="/umfragen/">Umfragen</a></li>
											<li><a href="/weblog/">Blogs</a></li>
											<li><a href="/rpg/">RPGs</a></li>
											<li><a href="/projekte/">Projekte</a></li>
											<li><a href="/tofu/">TOFU</a></li>
											<li><a href="/items/kaufen.php">Item-Shop</a></li>
									</ul>
					</li>
			<li>
			<a href="#">Shop</a>
							<ul>
											<li><a href="/shop/">Animexx-Shop</a></li>
											<li><a href="/onlineclub-shopsi.phtml">Shopliste</a></li>
											<li><a href="/fanprodukte/">Fanprodukte</a></li>
									</ul>
					</li>
			<li>
			<a href="#">Verein</a>
							<ul>
											<li><a href="/content.php?id=36">Mach Mit!</a></li>
											<li><a href="/weblog/animexx/">Blog</a></li>
											<li><a href="/verein-anmeldung.phtml">Beitritt</a></li>
											<li><a href="/verein/verein-satzung.phtml/">Satzung</a></li>
											<li><a href="/verein/">Animexx e.V.</a></li>
											<li><a href="/verein/verantwortliche.php">Team</a></li>
									</ul>
					</li>
			<li>
			<a href="#">Hilfe</a>
							<ul>
											<li><a href="/wiki/index.php/Animexx_Infoseiten">Hilfe-Seiten</a></li>
											<li><a href="/helpdesk/">Helpdesk</a></li>
									</ul>
					</li>
		<div><div>&nbsp;</div></div>
</ul>

</nav>
                <button id="xxmenu_main_caller" class="xxbtn">
                   <i class="icon-menu" title="Menu"></i>
                </button><a href="/" target="_top" tabindex="1"><div id='animexx_logo_img' class=''><span>Animexx-Startseite</span></div></a></div>
			<div class="dunkelheader dunkelheader_mitte" id="menu_balken_top"><div class="header_datum"><span class='hide_if_mini'>Freitag, </span>21. Februar 2020</div><span class="header_mitte">
		<a href="/login.php?back=%2Fnews%2F15822864180166%2F" style="color:white; font-weight:bold;" id="xxmenu_login_op" data-event="click" data-child="loginMenu"
		   class="anmeldelink xxmenu_caller">[Einloggen]</a>
		<a class="anmeldelink" href="/mitglieder/anmeldung.php" style="color: white;">[Registrieren]</a>
	</span><div class="header_bread"><nav id="header_breadcrumb"><span class='animexx'>/<a href='/'>animexx</a></span>/<a href="/news/">news</a>/<a href="/news/15822864180166/">forum</a>/<a href="../../">unterforum</a>/<a href="./">thread</a>/</nav>
</div></div><div>[<a href="http://www.animexx.com/news/15822864180166/"><img src="/pics/sprach-karo-en.jpg" alt="English version"> English version</a>]</div></header><script>
		var fb_log = false;
		animexx_menu_init("", false, "", 0, "de", 0, 0, false, 0, false, "0", false, false, true, false, 0);animexx_menu_set("", 0, "login_submit_9a06115a");</script><div id="animexx_bereichs_verlinkung"><nav class="topbereichsverlinkung hide_if_mini hover_container">
			<table class="padding0"><tr><td style='background-color: #E8E8FF; width: 20%;'><a href='/events/reihen/28/'>Eventreihe</a></td>
<td style='background-color: #E8E8FF; width: 20%;'><a href='/projekte/cosday/'>Projektseite</a></td>
<td style='background-color: #E8E8FF; width: 20%;'><a href="/mitglieder/steckbrief.php?id=468477" rel="nofollow">Steckbrief</a> </td>
<td style='background-color: #E8E8FF; width: 20%;'><a href="/weblog/468477/">Weblog</a></td>
<td style='background-color: #E8E8FF; width: 20%;'><b><a href='/fotos/mitglied/468477/'>Fotos</a> / <a href='/cosplay/mitglied/468477/' rel='nofollow'>Cosplay</a></b></td>
</tr></table></nav></div><main id="animexx_bodycontent"><h1 class='ueberschrift'><span class="pics_karo_small" style="margin-right: 5px;"></span>Newsmeldung von CosDay		</h1><div class="unter_ueberschrift_box" style="position: relative; display: inline-block; min-height: 23px; width: 450px; padding: 3px; padding-bottom: 5px;"><a href="#" style="position: absolute; bottom: 1px; right: 1px;" id="thr_status_shower" onclick="return thr_status_show();"><span class="pics_pfeil_unten"></span> Thread-Infos</a><a href="#" style="position: absolute; bottom: 1px; right: 1px; display: none;" id="thr_status_hider" onclick="return thr_status_hide();"><span class="pics_pfeil_oben"></span> Thread-Infos</a><b>Veröffentlicht:</b> Heute, 13:00<br>
</div>
<div class="sociallinks_bar" style="display: inline-block; margin: 5px;"><span style="vertical-align: middle; padding-right: 7px; padding-top: 3px; float: right;">
		<a href="/helpdesk/?pre_bereich=news&amp;pre_id=15822864180166&amp;back=%2Fnews%2F15822864180166%2F" rel="nofollow">
			<span class="pics_alert" title="Newsmeldung reklamieren"></span>
		</a></span><a href="https://twitter.com/?status=Deutsche%20Cosplaymeisterschaft%202020%20http%3A%2F%2Fdesu.de%2Fnews_15822864180166%20%23Animexx" class="twitter_caller" data-tweet="Deutsche Cosplaymeisterschaft 2020 http://desu.de/news_15822864180166 #Animexx" rel="nofollow" style="margin-left: 5px; margin-right: 5px; padding-top: 5px; vertical-align: top;"><span class="pics_twitter_sm" title="Twittern" style="margin-top: 3px;"></span></a><span class="pics_facebook clickable" style="margin-right: 5px; margin-left: 5px; margin-top: 3px; vertical-align: top;" title="Auf Facebook teilen" onClick="open_facebook_share(&quot;https:\/\/www.facebook.com\/share.php?v=4&amp;src=bm&amp;u=%2Fnews%2F15822864180166%2F&amp;t=Deutsche%20Cosplaymeisterschaft%202020&quot;);"></span><a href='/news/15822864180166/' onClick='return open_iframe_link("link_type=news&amp;link_id=15822864180166");'><span class='pics_link' style='margin-top: 3px;' title='Link'></span></a></div><table class="padding3" style="margin-left: 28px; background: #C3C3FF; border-spacing: 1px; display: none;" id="thread_status_tab">
<tr>
<td style="background: #E0E0FF; padding-left: 6px; padding-right: 10px;">
    <b>Eröffnet am:</b> Heute 13:00<br>
    <b>Letzte Reaktion:</b> Heute 13:00<br>
    <b>Beiträge:</b> 0<br>
    <b>Status:</b> Offen<br></td>
	    <td style="background: #E0E0FF; padding-right: 10px; min-width: 110px;">
        <b>Unterforen:</b><br>
		- <i>Newsmeldung</i><br></td>    <td style="background: #E0E0FF; padding-left: 6px; padding-right: 10px;">
		        <b><label for="suche_text">Thread durchsuchen:</label></b><br>
        <form style="text-align: center; display: inline; " method="POST" action="./suche/"><input name="text" size="10"
                                                                                                                                                     id="suche_text"> <input
                type="submit" class="button button-search" style="padding-left: 16px;" value=""></form>
		    </td>
		</tr>
	</table>
	<div class="eing_ruecklink xx_ruecklink"><a href="/news/"><span
				class="pics_pfeil_links"></span> Zurück zu den News</a></div>
<br><br><article itemscope itemtype="http://schema.org/BlogPosting" data-id='15822864180166' class='weblog_template_0'><article class='news' itemscope itemtype="http://schema.org/NewsArticle" id='id15822864180166'><header class='' ><a href='/projekte/cosday/' class='news_img_avatar'><img src='https://media01.animexx.de/images/download-sec/mitglieder/files/77/468477/files/fb-icon-allgemein-01.jpg-1361554917-80-80-90.jpg?st=ZRQ5t1lDlDfEWVLlFnBAVw&amp;e=1582290000' style='width: 80px; height: 80px;' alt=''></a><div class="header_right">News von <span data-userid="468477" class="axx_username"><span class='vereinsmiley'>&nbsp;</span><span class='axx_userfenster_caller axx_userfenster_st1' data-userid='468477' data-bereiche='88' data-steckbrieffreigabe='1'>CosDay</span></span><br><span class='datum'><span class="reklamierer"><a href="/helpdesk/?pre_bereich=inbox&amp;zuord_bereich=news&amp;pre_id=15822864180166&amp;back=%2Fnews%2F15822864180166%2F" rel="nofollow">
			<span class="pics_alert" title="Newsmeldung reklamieren"></span>
		</a></span>21.02.2020 13:00</span></div>
<div class="news_title" itemprop="name">Deutsche Cosplaymeisterschaft 2020  </div></header>
<div style="display: none;" itemprop="description">Newsmeldung von <span data-userid="468477" class="axx_username"><span class='vereinsmiley'>&nbsp;</span><span class='axx_userfenster_caller axx_userfenster_st1' data-userid='468477' data-bereiche='88' data-steckbrieffreigabe='1'>CosDay</span></span> auf Animexx.de</div>
		<img style="display: none;" src="https://media01.animexx.de/himitsu/mitglieder/files/77/468477/files/cosday_logo_rz.png?st=xrmFYRkU2_fxidHni42F5w&amp;e=1582293600" itemprop="image" alt="Logo"><div class="news_text "><section class="weblog_text text"><h2>wieder auf dem CosDay²</h2><p>Nachdem letztes Jahr unsere Freunde der Wie.MAI.KAI den Vorentscheid der Deutschen Cosplaymeisterschaft übernommen haben, findet der Vorentscheid dieses Jahr auf dem CosDay² 2020 statt.
</p>
<p>Dieses Jahr findet die Deutsche Cosplaymeisterschaft als Einzelmeisterschaft statt. Anmeldestart ist der 01.03.2020 um 13:13 Uhr.</p></section></div><div class="news_full_link " style="none;"></div></article>
</article><br><br><div style='text-align: center;'><i>Noch keine Kommentare vorhanden</i></div><br><br><br><form method="POST" action="/forum/thread_5476479/0/0/antworten/" id="answer_button" ><input type="submit" name="" value="Neuen Kommentar schreiben" class="button button-add-comment"></form>
<div id="inline_reply_holder" style="display: none;"></div>
<br><br>
	<div><a href="../../" class="xx_ruecklink"><span class="pics_pfeil_links"></span> Zurück		</a></div>
</main><br><link rel="stylesheet" type="text/css" href="/css/font-awesome/fa-brands.min.css">
<link rel="stylesheet" type="text/css" href="/css/font-awesome/fontawesome.min.css">
<link rel="stylesheet" type="text/css" href="/css/main/footer.css?v=2.0.7">
<footer id="animexx_footer" class="js-footer js-footer-isInactive">
    <div class="animexx-footer animexx-footer-static">

        <div class="animexx-footer-inner">
            <div class="footer-panel panel-menu">
                <div class="menu-container">

                    <ul class="menu">
                        <li class="menu-title">Community</li>
                        <li class="menu-element"><a href="/mitglieder">Mitgliedersuche</a></li>
                        <li class="menu-element"><a href="/forum">Forum</a></li>
                        <li class="menu-element"><a href="/weblog">Weblogs</a></li>
                        <li class="menu-element"><a href="/rpg">RPGs</a></li>
                        <li class="menu-element"><a href="/tofu">TOFU</a></li>
                        <li class="menu-element"><a href="/events">Events</a></li>
                        <li class="menu-element"><a href="/content.php?id=43#conventions">Animexx Events</a></li>
                    </ul>
                    <ul class="menu">
                        <li class="menu-title">Verein</li>
                        <li class="menu-element"><a href="/content.php?id=36">Mach Mit!</a></li>
                        <li class="menu-element"><a href="/weblog/animexx">Blog</a></li>
                        <li class="menu-element"><a href="/verein/anmeldung.php">Beitritt</a></li>
                        <li class="menu-element"><a href="/verein/verein-satzung.phtml">Satzung</a></li>
                        <li class="menu-element"><a href="/verein">Animexx e.V.</a></li>
                        <li class="menu-element"><a href="/verein/verantwortliche.php">Team</a></li>
                    </ul>
                    <ul class="menu">
                        <li class="menu-title">Fanwork</li>
                        <li class="menu-element"><a href="/fanart/">Fanart</a></li>
                        <li class="menu-element"><a href="/doujinshi">Doujinshi</a></li>
                        <li class="menu-element"><a href="/fanfiction">Fanfiction</a></li>
                        <li class="menu-element"><a href="/cosplay">Cosplay</a></li>
			<li class="menu-element"><a href="/fotos">Fotos</a></li>
                    </ul>
                    <ul class="menu">
                        <li class="menu-title">Projekte</li>
                        <li class="menu-element"><a href="https://www.animepro.de/" target="_blank">animePRO</a></li>
                        <li class="menu-element"><a href="https://www.animuc.de/" target="_blank">aniMUC</a></li>
                        <li class="menu-element"><a href="https://www.connichi.de/" target="_blank">Connichi</a></li>
                        <li class="menu-element"><a href="http://www.dcm-cosplay.de/" target="_blank">DCM</a></li>
                        <li class="menu-element"><a href="https://hanami-ludwigshafen.de/" target="_blank">Hanami</a></li>
                        <li class="menu-element"><a href="https://www.j-con.saarland/" target="_blank">J-Con</a></li>
                        <li class="menu-element"><a href="https://nisa-con.de/" target="_blank">NiSa-Con</a></li>

                    </ul>
                </div>
            </div>
            <div class="footer-panel panel-components">
            
                <div class="stock-browser-fallback">
                    
                <div class="component-user">
                    <ul class="menu menu-right">
                        <li class="menu-element component-user-control"><a href="/login.php?back=%2Fnews%2F15822864180166%2F">Einloggen</a></li>
                        <li class="menu-element component-user-control"><a href="/mitglieder/anmeldung.php">Registrieren</a></li>
                    </ul>
                                    <a href="login.php?back=%2Fnews%2F15822864180166%2F"><div class="component-user-avatar">
                    <div class="component-user-avatar-image" ><div class="component-user-avatar-letter">Hi!</div></div>
                </div></a>
                </div>
                </div>

                <div class="section-container">
                    <div class="component-links">
                        <ul class="menu menu-right">
                            <li class="menu-element"><a
                                    href="/tofu/agb.php">Onlineclub-Nutzungsbedingungen</a>
                            </li>
                            <li class="menu-element"><a href="/datenschutz.php">Datenschutz</a></li>
                            <li class="menu-element menu-element-strong"><a
                                    href="/impressum.phtml">Impressum</a>
                            </li>
                        </ul>
                    </div>

                    
                <div class="component-user">
                    <ul class="menu menu-right">
                        <li class="menu-element component-user-control"><a href="/login.php?back=%2Fnews%2F15822864180166%2F">Einloggen</a></li>
                        <li class="menu-element component-user-control"><a href="/mitglieder/anmeldung.php">Registrieren</a></li>
                    </ul>
                                    <a href="login.php?back=%2Fnews%2F15822864180166%2F"><div class="component-user-avatar">
                    <div class="component-user-avatar-image" ><div class="component-user-avatar-letter">Hi!</div></div>
                </div></a>
                </div>

                    <div class="component-social component-align-bottom">
                        <ul class="menu menu-right">
                            <li class="menu-element"><a href="/helpdesk">Kontakt</a></li>
                            <li class="menu-element"><a href="/developer">Entwickler</a></li>
                            <li class="menu-element social-links">
                                <a href="https://www.facebook.com/Animexx/" target="_blank"><i
                                        class="fab fa-facebook"></i></a>
                                <a href="https://twitter.com/animexx?lang=de" target="_blank"><i
                                        class="fab fa-twitter"></i></a>
                                <a href="https://www.youtube.com/user/AnimexxPodcast" target="_blank"><i
                                        class="fab fa-youtube"></i></a>
                                <a class="component-social-discord" href="https://discordapp.com/invite/kuPKJzR" target="_blank"><i class="fab fa-discord"></i></a>
                                <a href="https://www.twitch.tv/animexxde" target="_blank"><span
                                        class="stream stream-offline"><i
                                            class="fab fa-twitch"></i></span></a>
                            </li>
                        </ul>
                    </div>

                    <div class="component-chat">
                        <a href="https://discordapp.com/invite/kuPKJzR" target="_blank">
                            <div class="component-headline">
                                Mit anderen Animexxlern chatten?
                            </div>
                            <div class="component-description">
                                <div class="component-text">Schau vorbei im offiziellen Animexx Discord-Chat</div>
                                <div class="component-icon">
                                    <i class="fab fa-discord"></i>
                                </div>
                            </div>
                        </a>
                    </div>
                </div>

            </div>
        </div>

    </div>
    
    <div class="animexx-footer animexx-footer-infinityscroll" style="display: none;">
        <div class="animexx-footer-inner">
            <div class="footer-panel panel-menu">
                <ul class="menu menu-horizontal menu-right">
                    <li class="menu-element menu-element-divider js-infinity-control"></li>
                    <li class="menu-element"><a href="/tofu/agb.php">Onlineclub-Nutzungsbedingungen</a></li>
                    <li class="menu-element"><a href="/datenschutz.php">Datenschutz</a></li>
                    <li class="menu-element menu-element-strong"><a href="/impressum.phtml">Impressum</a></li>
                </ul>
            </div>
            <div class="footer-panel panel-components">
                <div class="section-container">
                    
                <div class="component-user">
                    <ul class="menu menu-horizontal menu-right">
                        <li class="menu-element component-user-control"><a href="/login.php?back=%2Fnews%2F15822864180166%2F">Einloggen</a></li>
                        <li class="menu-element component-user-control"><a href="/mitglieder/anmeldung.php">Registrieren</a></li>
                    </ul>
                                    <a href="login.php?back=%2Fnews%2F15822864180166%2F"><div class="component-user-avatar">
                    <div class="component-user-avatar-image" ><div class="component-user-avatar-letter">Hi!</div></div>
                </div></a>
                </div>
                </div>
            </div>
        </div>
    </div>
</footer>

<script type="text/javascript">
    $('.js-remove-twitch').on('click', function(e) {
         e.preventDefault();
         
         setTwitchCookie();
         $('.twitch-sitter').hide();
    });
    
    $('.twitch-sitter').on('click', function(e) {
         setTwitchCookie();
         $('.twitch-sitter').hide();
    });
    
    function setTwitchCookie() {
        var d = new Date();
         d.setTime(d.getTime() + (12*60*60*1000));
         var expires = "expires="+ d.toUTCString();
         document.cookie = "remove-twitch=true;" + expires + ";path=/";
    }
</script></div></div>
</div><script>
	xx_onPageLoad();
	</script><script src="/v2/build/js/main.min.js"></script><script src="/js/main.js?cache=2"></script>
		<script>
  (function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,"script","https://www.google-analytics.com/analytics.js","ga");

  ga("create", "UA-80267100-1", "auto");
  ga("set", "anonymizeIp", true);  // Anonymisierung aktivieren. Muss vor
  ga("send", "pageview");
  

  var trackOutboundLink = function(url) {
     ga("send", "event", "outbound", "click", url, {
       "transport": "beacon",
       "hitCallback": function(){document.location = url;}
     });
  }
</script><script src="/scripts/vendor.js?v=0.2"></script><script src="/scripts/legacy.js?v=0.2"></script></body></html>